Monday, July 5, 2010

Tools: Manifest Creator

Manifest files are needed for XP+ theme support and Vista+ UAC security

1 comment:

  1. Nice blog, Chint.

    I have modified the code, now you can access it via VB6 addins. Sorry but in Indonesian language.

    Follow this link:


Related Posts Plugin for WordPress, Blogger...